WordPress Core – Remote Code Execution PoC RCE Exploit CVE-2016-10033 Unauth/No plugins/Default Conf



ExploitBox – A Playground For Hackers – Subscribe @ https://ExploitBox.io
WordPress 4.6 RCE Exploit (CVE-2016-10033) advisory @ https://exploitbox.io/vuln/WordPress-Exploit-4-6-RCE-CODE-EXEC-CVE-2016-10033.html
Discovered and coded by Dawid Golunski (https://legalhackers.com)

WordPress Core 4.6 – Unauthenticated Remote Code Execution (RCE) PoC Exploit

Video URL:

Music by
KOGNITIF
https://kognitif.bandcamp.com/

source

Reply

Do NOT follow this link or you will be banned from the site!